WallIsStackedWallMember Property |
Identifies if the wall is a member of a stacked wall.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsStackedWallMember { get; }
Public ReadOnly Property IsStackedWallMember As Boolean
Get
public:
property bool IsStackedWallMember {
bool get ();
}
member IsStackedWallMember : bool with get
Property Value
Boolean
See Also