Get the value of the property.
Namespace: Autodesk.Revit.DB.VisualAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public ulong Value { get; } |
Visual Basic |
---|
Public ReadOnly Property Value As ULong Get |
Visual C++ |
---|
public: property unsigned long long Value { unsigned long long get (); } |