AssetPropertyUInt64Value Property |
Get the value of the property.
Namespace: Autodesk.Revit.DB.VisualAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ulong Value { get; }
Public ReadOnly Property Value As ULong
Get
public:
property unsigned long long Value {
unsigned long long get ();
}
member Value : uint64 with get
Property Value
UInt64
See Also