The faces of the loops of roof slabs.

Namespace: Autodesk.Revit.DB.IFC
Assembly: RevitAPIIFC (in RevitAPIIFC.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2014

Syntax

C#
public IList<Face> GetLoopFaces()
Visual Basic
Public Function GetLoopFaces As IList(Of Face)
Visual C++
public:
IList<Face^>^ GetLoopFaces()

Return Value

The faces.

See Also