The count of Items in this Rebar Container.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2016

Syntax

C#
public int ItemsCount { get; }
Visual Basic
Public ReadOnly Property ItemsCount As Integer
	Get
Visual C++
public:
property int ItemsCount {
	int get ();
}

See Also