RebarContainerItemsCount Property |
The count of Items in this Rebar Container.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int ItemsCount { get; }
Public ReadOnly Property ItemsCount As Integer
Get
public:
property int ItemsCount {
int get ();
}
member ItemsCount : int with get
Property Value
Int32
See Also