The text from the progress bar caption that describes the operation in progress

Namespace: Autodesk.Revit.DB.Events
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since:  2013

Syntax

C#
public string Caption { get; }
Visual Basic
Public ReadOnly Property Caption As String
	Get
Visual C++
public:
property String^ Caption {
	String^ get ();
}

See Also