ProgressChangedEventArgsCaption Property |
The text from the progress bar caption that describes the operation in progress
Namespace: Autodesk.Revit.DB.EventsAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string Caption { get; }
Public ReadOnly Property Caption As String
Get
public:
property String^ Caption {
String^ get ();
}
member Caption : string with get
Property Value
String
See Also