Whether or not the list of top-level categories is empty.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public override bool IsEmpty { get; } |
Visual Basic |
---|
Public Overrides ReadOnly Property IsEmpty As Boolean Get |
Visual C++ |
---|
public: virtual property bool IsEmpty { bool get () override; } |