CategoriesIsEmpty Property |
Whether or not the list of top-level categories is empty.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic override bool IsEmpty { get; }
Public Overrides ReadOnly Property IsEmpty As Boolean
Get
public:
virtual property bool IsEmpty {
bool get () override;
}
abstract IsEmpty : bool with get
override IsEmpty : bool with get
Property Value
Boolean
See Also