The schedule that this field belongs to.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2013
Syntax
C# |
---|
public ViewSchedule Schedule { get; } |
Visual Basic |
---|
Public ReadOnly Property Schedule As ViewSchedule Get |
Visual C++ |
---|
public: property ViewSchedule^ Schedule { ViewSchedule^ get (); } |