ScheduleFieldSchedule Property |
The schedule that this field belongs to.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ViewSchedule Schedule { get; }
Public ReadOnly Property Schedule As ViewSchedule
Get
public:
property ViewSchedule^ Schedule {
ViewSchedule^ get ();
}
member Schedule : ViewSchedule with get
Property Value
ViewSchedule
See Also