The Revit command Id.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2013
Syntax
C# |
---|
public RevitCommandId RevitCommandId { get; } |
Visual Basic |
---|
Public ReadOnly Property RevitCommandId As RevitCommandId Get |
Visual C++ |
---|
public: property RevitCommandId^ RevitCommandId { RevitCommandId^ get (); } |