True if it is a ramp, false if it is a stair.
Namespace: Autodesk.Revit.DB.IFCAssembly: RevitAPIIFC (in RevitAPIIFC.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2013
Syntax
C# |
---|
public bool IsRamp { get; } |
Visual Basic |
---|
Public ReadOnly Property IsRamp As Boolean Get |
Visual C++ |
---|
public: property bool IsRamp { bool get (); } |