True if the first and last point coincide
False otherwise.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2013
Syntax
C# |
---|
public bool IsCyclical { get; } |
Visual Basic |
---|
Public ReadOnly Property IsCyclical As Boolean Get |
Visual C++ |
---|
public: property bool IsCyclical { bool get (); } |