DividedPathIsCyclical Property |
True if the first and last point coincide
False otherwise.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsCyclical { get; }
Public ReadOnly Property IsCyclical As Boolean
Get
public:
property bool IsCyclical {
bool get ();
}
member IsCyclical : bool with get
Property Value
Boolean
See Also