All of the vertices that can be edited.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Syntax
C# |
---|
public SlabShapeVertexArray SlabShapeVertices { get; } |
Visual Basic |
---|
Public ReadOnly Property SlabShapeVertices As SlabShapeVertexArray Get |
Visual C++ |
---|
public: property SlabShapeVertexArray^ SlabShapeVertices { SlabShapeVertexArray^ get (); } |