SlabShapeEditorSlabShapeVertices Property |
All of the vertices that can be edited.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic SlabShapeVertexArray SlabShapeVertices { get; }
Public ReadOnly Property SlabShapeVertices As SlabShapeVertexArray
Get
public:
property SlabShapeVertexArray^ SlabShapeVertices {
SlabShapeVertexArray^ get ();
}
member SlabShapeVertices : SlabShapeVertexArray with get
Property Value
SlabShapeVertexArray
See Also