UnitTypeIdKilogramsPerSecond Property |
Kilograms per second.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId KilogramsPerSecond { get; }
Public Shared ReadOnly Property KilogramsPerSecond As ForgeTypeId
Get
public:
static property ForgeTypeId^ KilogramsPerSecond {
ForgeTypeId^ get ();
}
static member KilogramsPerSecond : ForgeTypeId with get
Property Value
ForgeTypeId
See Also