TableCellStyleIsInactivePhaseload Property |
Gets or sets whether this is an inactive phase load cell.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsInactivePhaseload { get; set; }
Public Property IsInactivePhaseload As Boolean
Get
Set
public:
property bool IsInactivePhaseload {
bool get ();
void set (bool value);
}
member IsInactivePhaseload : bool with get, set
Property Value
Boolean
true if the font is an inactive phase load cell; otherwise false.
See Also