TableCellStyleIsFontUnderline Property |
Gets or sets whether the text font is set to Underline of this cell.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsFontUnderline { get; set; }
Public Property IsFontUnderline As Boolean
Get
Set
public:
property bool IsFontUnderline {
bool get ();
void set (bool value);
}
member IsFontUnderline : bool with get, set
Property Value
Boolean
true if the font is Underline; otherwise false.
See Also