StairsPathTypeShowArrowheadToCutMark Property |
True if the stairs path arrowhead should be shown to the cutmark, false if the arrow head is not shown.
Namespace: Autodesk.Revit.DB.ArchitectureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool ShowArrowheadToCutMark { get; set; }
Public Property ShowArrowheadToCutMark As Boolean
Get
Set
public:
property bool ShowArrowheadToCutMark {
bool get ();
void set (bool value);
}
member ShowArrowheadToCutMark : bool with get, set
Property Value
Boolean
See Also