ExternalServicesBuiltInExternalServicesGenericRepoHelperService Property |
Unique service id.
Namespace: Autodesk.Revit.DB.ExternalServiceAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ExternalServiceId GenericRepoHelperService { get; }
Public Shared ReadOnly Property GenericRepoHelperService As ExternalServiceId
Get
public:
static property ExternalServiceId^ GenericRepoHelperService {
ExternalServiceId^ get ();
}
static member GenericRepoHelperService : ExternalServiceId with get
Property Value
ExternalServiceId
See Also