LineSegmentEndPoint Property |
End point of the line segment.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic XYZ EndPoint { get; }
Public ReadOnly Property EndPoint As XYZ
Get
public:
property XYZ^ EndPoint {
XYZ^ get ();
}
member EndPoint : XYZ with get
Property Value
XYZ
See Also