BuiltInFailuresCopyPasteFailuresElementRenamedOnPaste Property |
The loaded type "[Name]" has been renamed to "[New Name]" to avoid conflicts with the existing type.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static FailureDefinitionId ElementRenamedOnPaste { get; }
Public Shared ReadOnly Property ElementRenamedOnPaste As FailureDefinitionId
Get
public:
static property FailureDefinitionId^ ElementRenamedOnPaste {
FailureDefinitionId^ get ();
}
static member ElementRenamedOnPaste : FailureDefinitionId with get
Property Value
FailureDefinitionId
See Also