FormatOptionsCanSuppressTrailingZeros Method |
Checks whether trailing zeros can be suppressed for the display unit in this FormatOptions.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool CanSuppressTrailingZeros()
Public Function CanSuppressTrailingZeros As Boolean
public:
bool CanSuppressTrailingZeros()
member CanSuppressTrailingZeros : unit -> bool
Return Value
Boolean
True if trailing zeros can be suppressed, false otherwise.
Exceptions
See Also