DirectContext3DHandleSettingsGetTransparency Method |
Gets the transparency value of the handle and the associated DirectContext3D graphics.
Namespace: Autodesk.Revit.DB.DirectContext3DAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int GetTransparency()
Public Function GetTransparency As Integer
public:
int GetTransparency()
member GetTransparency : unit -> int
Return Value
Int32
The transparency value (in percentage)
See Also