UnitTypeIdMilliseconds Property |
Milliseconds.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId Milliseconds { get; }
Public Shared ReadOnly Property Milliseconds As ForgeTypeId
Get
public:
static property ForgeTypeId^ Milliseconds {
ForgeTypeId^ get ();
}
static member Milliseconds : ForgeTypeId with get
Property Value
ForgeTypeId
See Also