Gets and sets the origin of the fill grid.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic UV Origin { get; set; }
Public Property Origin As UV
Get
Set
public:
property UV^ Origin {
UV^ get ();
void set (UV^ value);
}
member Origin : UV with get, set
Property Value
UV
The origin of the fill grid.
Exceptions
See Also