FamilyIsOwnerFamily Property |
True if the family is the owner family for its own editable document, false otherwise.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsOwnerFamily { get; }
Public ReadOnly Property IsOwnerFamily As Boolean
Get
public:
property bool IsOwnerFamily {
bool get ();
}
member IsOwnerFamily : bool with get
Property Value
Boolean
See Also