DockablePaneStateMinimumWidth Property |
When %dockPosition% is anything other than floating, the minimum width to use for the pane. Default is 200 pixels.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int MinimumWidth { get; set; }
Public Property MinimumWidth As Integer
Get
Set
public:
property int MinimumWidth {
int get ();
void set (int value);
}
member MinimumWidth : int with get, set
Property Value
Int32
Exceptions
See Also