SolidCurveIntersectionResultType Property |
The result type used to calculate the intersections.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic SolidCurveIntersectionMode ResultType { get; }
Public ReadOnly Property ResultType As SolidCurveIntersectionMode
Get
public:
property SolidCurveIntersectionMode ResultType {
SolidCurveIntersectionMode get ();
}
member ResultType : SolidCurveIntersectionMode with get
Property Value
SolidCurveIntersectionMode
See Also