ConfigurationReloadInfoProfileNotAvailable Property |
The current profile is not available in the disk configuration.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool ProfileNotAvailable { get; }
Public ReadOnly Property ProfileNotAvailable As Boolean
Get
public:
property bool ProfileNotAvailable {
bool get ();
}
member ProfileNotAvailable : bool with get
Property Value
Boolean
See Also