Get or Set the Upper Limit of the Room.
Namespace: Autodesk.Revit.DB.ArchitectureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Level UpperLimit { get; set; }
Public Property UpperLimit As Level
Get
Set
public:
property Level^ UpperLimit {
Level^ get ();
void set (Level^ value);
}
member UpperLimit : Level with get, set
Property Value
Level
RemarksThis property is used to get or set the Upper Limit of the Room.
See Also