TableCellStyle(TableCellStyle) Constructor |
Constructs a new copy of the input TableCellStyle object.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic TableCellStyle(
TableCellStyle other
)
Public Sub New (
other As TableCellStyle
)
public:
TableCellStyle(
TableCellStyle^ other
)
new :
other : TableCellStyle -> TableCellStyle
Parameters
- other TableCellStyle
-
Exceptions
See Also