BaseExportOptionsGetExportLinetypeTable Method |
Gets a copy of the line type table.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ExportLinetypeTable GetExportLinetypeTable()
Public Function GetExportLinetypeTable As ExportLinetypeTable
public:
ExportLinetypeTable^ GetExportLinetypeTable()
member GetExportLinetypeTable : unit -> ExportLinetypeTable
Return Value
ExportLinetypeTable
The line type table.
See Also