AssemblyMemberDifferentTypeTypeId1 Property |
Type id of the first assembly member
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ElementId TypeId1 { get; }
Public ReadOnly Property TypeId1 As ElementId
Get
public:
property ElementId^ TypeId1 {
ElementId^ get ();
}
member TypeId1 : ElementId with get
Property Value
ElementId
See Also