DockablePane(DockablePane) Constructor |
Constructs a new copy of the input DockablePane object.
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic DockablePane(
DockablePane other
)
Public Sub New (
other As DockablePane
)
public:
DockablePane(
DockablePane^ other
)
new :
other : DockablePane -> DockablePane
Parameters
- other DockablePane
-
Exceptions
See Also