ApplicationShowGraphicalWarningDuctDisconnects Property |
Whether or not to show the graphical warnings for duct disconnects.
Namespace: Autodesk.Revit.ApplicationServicesAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool ShowGraphicalWarningDuctDisconnects { get; set; }
Public Property ShowGraphicalWarningDuctDisconnects As Boolean
Get
Set
public:
property bool ShowGraphicalWarningDuctDisconnects {
bool get ();
void set (bool value);
}
member ShowGraphicalWarningDuctDisconnects : bool with get, set
Property Value
Boolean
See Also