ExternalResourceMatchOptionsResourceType Property |
The desired resource type which external resources should match.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ExternalResourceType ResourceType { get; }
Public ReadOnly Property ResourceType As ExternalResourceType
Get
public:
property ExternalResourceType^ ResourceType {
ExternalResourceType^ get ();
}
member ResourceType : ExternalResourceType with get
Property Value
ExternalResourceType
See Also