MaterialSurfaceBackgroundPatternColor Property |
The color of the material surface background pattern.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Color SurfaceBackgroundPatternColor { get; set; }
Public Property SurfaceBackgroundPatternColor As Color
Get
Set
public:
property Color^ SurfaceBackgroundPatternColor {
Color^ get ();
void set (Color^ value);
}
member SurfaceBackgroundPatternColor : Color with get, set
Property Value
Color
Exceptions
See Also