FieldContainerType Property |
Reports whether this is a simple field containing one value,
or a container of multiple values.
Namespace: Autodesk.Revit.DB.ExtensibleStorageAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ContainerType ContainerType { get; }
Public ReadOnly Property ContainerType As ContainerType
Get
public:
property ContainerType ContainerType {
ContainerType get ();
}
member ContainerType : ContainerType with get
Property Value
ContainerType
See Also