ExporterIFCGetRelatedElements Method |
Gets all elements not associated to stories.
Namespace: Autodesk.Revit.DB.IFCAssembly: RevitAPIIFC (in RevitAPIIFC.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ICollection<IFCAnyHandle> GetRelatedElements()
Public Function GetRelatedElements As ICollection(Of IFCAnyHandle)
public:
ICollection<IFCAnyHandle^>^ GetRelatedElements()
member GetRelatedElements : unit -> ICollection<IFCAnyHandle>
Return Value
ICollectionIFCAnyHandle
The collection of elements.
See Also