GroupTypeIdNodes Property |
Nodes.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId Nodes { get; }
Public Shared ReadOnly Property Nodes As ForgeTypeId
Get
public:
static property ForgeTypeId^ Nodes {
ForgeTypeId^ get ();
}
static member Nodes : ForgeTypeId with get
Property Value
ForgeTypeId
See Also