BalusterPlacementPostPattern Property |
Accesses the object containing properties related to the post pattern.
Namespace: Autodesk.Revit.DB.ArchitectureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic PostPattern PostPattern { get; }
Public ReadOnly Property PostPattern As PostPattern
Get
public:
property PostPattern^ PostPattern {
PostPattern^ get ();
}
member PostPattern : PostPattern with get
Property Value
PostPattern
See Also