ElementPhaseStatusFilterPhaseId Property |
The phase id.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ElementId PhaseId { get; }
Public ReadOnly Property PhaseId As ElementId
Get
public:
property ElementId^ PhaseId {
ElementId^ get ();
}
member PhaseId : ElementId with get
Property Value
ElementId
See Also