SymbolTypeIdKelvinInterval Property |
Symbol K, indicating unit Kelvin interval.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ForgeTypeId KelvinInterval { get; }
Public Shared ReadOnly Property KelvinInterval As ForgeTypeId
Get
public:
static property ForgeTypeId^ KelvinInterval {
ForgeTypeId^ get ();
}
static member KelvinInterval : ForgeTypeId with get
Property Value
ForgeTypeId
See Also