ExternalResourceTypesBuiltInExternalResourceTypesPointCloud Property |
An external resource type representing Point Clouds.
This type is reserved for future expansion but not yet implemented.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic static ExternalResourceType PointCloud { get; }
Public Shared ReadOnly Property PointCloud As ExternalResourceType
Get
public:
static property ExternalResourceType^ PointCloud {
ExternalResourceType^ get ();
}
static member PointCloud : ExternalResourceType with get
Property Value
ExternalResourceType
See Also