CategoryNameMapSize Property |
Returns the number of categories that are in the map.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic virtual int Size { get; }
Public Overridable ReadOnly Property Size As Integer
Get
public:
virtual property int Size {
int get ();
}
abstract Size : int with get
override Size : int with get
Property Value
Int32
See Also