The node's index along the V axis.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int VIndex { get; set; }
Public Property VIndex As Integer
Get
Set
public:
property int VIndex {
int get ();
void set (int value);
}
member VIndex : int with get, set
Property Value
Int32
See Also